<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  lang="ru-ru" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
      <base href="http://www.russianireland.com/index.php/ru/news/10307-s-novym-2018-godom" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Наша газета, Русская Ирландия, Ирландия, новости Ирландии, общество, экономика, культура, русские в Ирландии, афиша" />
  <meta name="rights" content="Russianireland.com all rights reserved" />
  <meta name="robots" content="index, follow" />
  <meta name="title" content="С новым 2018 годом!" />
  <meta name="author" content="Russian Ireland" />
  <meta property="og:url" content="http://www.russianireland.com/index.php/ru/news/10307-s-novym-2018-godom" />
  <meta property="og:title" content="С новым 2018 годом!" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.russianireland.com/media/k2/items/cache/75a2e7cda9824ac27d35a8d7a26d3947_XL.jpg?t=-62169984000" />
  <meta name="image" content="http://www.russianireland.com/media/k2/items/cache/75a2e7cda9824ac27d35a8d7a26d3947_XL.jpg?t=-62169984000" />
  <meta property="og:description" content="Новости Ирландии на русском." />
  <meta name="description" content="Новости Ирландии на русском." />
  
  <title>С новым 2018 годом!</title>
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css?v=2.8.0" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/easytagcloud/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.russianireland.com/templates/gk_twn2/css/mobile/handheld.css" type="text/css" />
  <style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
  </style>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/templates/gk_twn2/js/mobile/gk.handheld.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/fullnoconflict.js" type="text/javascript"></script>
  <script type="text/javascript">

		if(typeof(j2storeURL) == 'undefined') {
		var j2storeURL = 'http://www.russianireland.com/';
		}
		function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LfA-wkTAAAAALpUOArKAoEqxhYhwKMIIq96dk9a"});}
  </script>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16144894-2']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>
<body>
    <div id="gkWrap">
    	<div id="gkTopWrap">
    		            <h1 id="gkHeader">
                <a href="/./"><img src="http://www.russianireland.com/images/eventslogo/logoXmas.png" alt="Russian Ireland" /></a>    
                        </h1>
    	
    		    		<a href="#" id="gk-btn-switch" ><span>Switch to desktop</span></a>
    		    		
    		    		
    		    	</div>
    	
    	<div id="gkNav">
    		<div id="gkNavContent">
    			<select id="gkMenu" onchange="window.location.href=this.value;">
    			<option selected="selected"  value="/index.php/ru/news">Новости</option><option  value="/index.php/ru/news/news-mainmenu">&mdash;&nbsp;Новости Ирландии</option><option  value="/index.php/ru/news/news-mainmenu/afisha">&mdash;&mdash;&nbsp;Афиша</option><option  value="/index.php/ru/news/news-mainmenu/2014-12-28-16-59-55">&mdash;&mdash;&nbsp;Интервью</option><option  value="/index.php/ru/news/news-mainmenu/accidents">&mdash;&mdash;&nbsp;Происшествия</option><option  value="/index.php/ru/news/news-mainmenu/comunity">&mdash;&mdash;&nbsp;Общество</option><option  value="/index.php/ru/news/news-mainmenu/sport">&mdash;&mdash;&nbsp;Спорт</option><option  value="/index.php/ru/news/news-mainmenu/crime">&mdash;&mdash;&nbsp;Криминал</option><option  value="/index.php/ru/news/news-mainmenu/politics">&mdash;&mdash;&nbsp;Политика</option><option  value="/index.php/ru/news/news-mainmenu/culture">&mdash;&mdash;&nbsp;Культура</option><option  value="/index.php/ru/news/news-mainmenu/economy">&mdash;&mdash;&nbsp;Экономика</option><option  value="/index.php/ru/news/sitizennews">&mdash;&nbsp;Соотечественники</option><option  value="/index.php/ru/news/sitizennews/2015-01-28-19-18-39">&mdash;&mdash;&nbsp;Наши люди</option><option  value="http://www.russianireland.com/index.php/ru/news/sitizennews/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0">&mdash;&mdash;&nbsp;Русская школа в Ирландии</option><option  value="/index.php/ru/news/archive">&mdash;&nbsp;Архив статей</option><option  value="/index.php/ru/2014-01-14-09-19-49">Объявления</option><option  value="/index.php/ru/2014-01-14-09-19-49/2013-09-05-15-32-45">&mdash;&nbsp;Частные объявления по СМС</option><option  value="/index.php/ru/2015-01-11-16-40-48">Услуги</option><option  value="/index.php/ru/2015-01-11-16-40-48/intads">&mdash;&nbsp;Реклама на сайте</option><option  value="/index.php/ru/2015-01-11-16-40-48/2011-05-17-09-59-52">&mdash;&nbsp;Дизайн и печать</option><option  value="/index.php/ru/2015-01-11-16-40-48/services">&mdash;&nbsp;Реклама</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/price1">&mdash;&mdash;&nbsp;Наши читатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/advertising-articles">&mdash;&mdash;&nbsp;Рекламные статьи</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/themed-article">&mdash;&mdash;&nbsp;Наши рекламодатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/timetable">&mdash;&mdash;&nbsp;График выхода</option><option  value="/index.php/ru/gazeta">Наша Газета</option><option  value="/index.php/ru/gazeta/2014-12-30-12-12-39">&mdash;&nbsp;Блоги пользователей</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie">&mdash;&nbsp;Лирическое отступление</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/2015-01-28-12-58-58">&mdash;&mdash;&nbsp;Как я стал кельтом. Книга</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/compatriots">&mdash;&mdash;&nbsp;Русские в Ирландии книга</option><option  value="/index.php/ru/gazeta/pdf">&mdash;&nbsp;Архив Нашей газеты в формате PDF</option><option  value="/index.php/ru/gazeta/wheretobuy">&mdash;&nbsp;Наши магазины</option><option  value="/index.php/ru/travel">Ирландия для Вас</option><option  value="/index.php/ru/travel/2015-07-05-16-41-32">&mdash;&nbsp;Образование в Ирландии</option><option  value="/index.php/ru/travel/history">&mdash;&nbsp;История Ирландии</option><option  value="/index.php/ru/counceling">Консультации</option><option  value="/index.php/ru/counceling/2015-03-30-16-48-12">&mdash;&nbsp;Заявка </option><option  value="/index.php/ru/counceling/finance">&mdash;&nbsp;Финансы</option><option  value="/index.php/ru/counceling/walfare">&mdash;&nbsp;Социальная помощь</option><option  value="/index.php/ru/counceling/familylow">&mdash;&nbsp;Семейное</option><option  value="/index.php/ru/counceling/crimelow">&mdash;&nbsp;Уголовное</option><option  value="/index.php/ru/counceling/health">&mdash;&nbsp;Здоровье</option><option  value="/index.php/ru/counceling/irishlife">&mdash;&nbsp;Ирландский быт</option><option  value="/index.php/ru/counceling/laibour-low">&mdash;&nbsp;Трудовое</option><option  value="/index.php/ru/counceling/business">&mdash;&nbsp;Бизнес</option><option  value="/index.php/ru/counceling/immigration">&mdash;&nbsp;Иммиграция</option><option  value="/index.php/ru/counceling/2011-02-06-17-51-25">&mdash;&nbsp;Недвижимость</option>    			</select>
    		</div>
    	</div>

				<div id="gkSearch">
			<form method="post" action="index.php">
				<p>
					<input type="text" class="inputbox" id="mod-search-searchword" name="searchword">
					<input type="submit" id="gk-btn-search" class="button" value="Search">	
					<input type="hidden" value="search" name="task">
					<input type="hidden" value="com_search" name="option">
					<input type="hidden" value="435" name="Itemid">
				</p>
			</form>
		</div>
		    	
    	<div id="gkContent">
	    		    	
	    	<div id="gkMain">
	    		
<div id="system-message-container">
</div>
	    		





<!-- Start K2 Item Layout -->

<span id="startOfPageId10307"></span>
<div id="k2Container" class="itemView itemIsFeatured">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h2 class="itemTitle">
			                  С новым 2018 годом!			                  			            </h2>
			            			            
			            
			            <ul>
			                  			                  
			                  <!-- Item Author -->
			                  
			                  <li>
			                        <span class="itemAuthor">
			                        Автор&nbsp;
			                        			                        <a rel="author" href="/index.php/ru/news/author/498-superuser">Super User</a>
			                        			                        </span>
			                  </li>
			                                                			              
			                  <!-- Date created -->
			                  
			                  <li>
                                <time datetime="2017-12-31T22:26:21+00:00">
			                    31.12.2017 22:26                                </time>
			                  </li>
			                  
			                  			                  			                  				                  			                      <!-- Email Button -->
			                      <li>
				                   <a class="itemEmailLink" rel="nofollow" href="/index.php/ru/component/mailto/?tmpl=component&amp;template=gk_twn2&amp;link=412d4525978a659ad620c89963dac58b9a9c63b2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					                <span>Эл. почта</span>
				                   </a>
			                      </li>
			                  			                  			                  
			                  <!-- Item Social Button -->
			                  
			                  <li>
			                        <div class="fb-like" data-href="https://www.facebook.com/NashaGazetaRussianIreland" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>			                  </li>
			                  			                  			                  			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			      </div>
			            
      </div>
      
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
            
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlock">
                  <span class="itemImage">
                  <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/75a2e7cda9824ac27d35a8d7a26d3947_XL.jpg?t=-62169984000" title="Нажмите для предварительного просмотра изображения">
                        <img src="/media/k2/items/cache/75a2e7cda9824ac27d35a8d7a26d3947_L.jpg?t=-62169984000" alt="С новым 2018 годом!" style="width:300px; height:auto;" />
		  	
                  </a>
                  </span>
                                                      <div class="clr"></div>
            </div>
                                    
            <!-- Item text -->
            
            <div class="itemFullText">
                              </div>
                        <div class="clr"></div>
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                        <div class="itemHitsTwitter">
                                    
                  <!-- Item Hits -->
                  
                  <span class="itemHits">
                  Прочитано                  <b>104</b>
                  раз                  </span>
                                                                        <div class="clr"></div>
            </div>
                                    
            <!-- Item category name -->
            
            <div class="itemCategory">
                  <span>Опубликовано в</span>
                  <a href="/index.php/ru/news/content/275-annonsy-gazety">Анонсы газеты</a>
            </div>
                                    
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <span>Теги</span>
                  <ul class="itemTags">
                                                <li>
                              <a href="/index.php/ru/news/tag/Наша%20газета">Наша газета</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
                                        <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <!-- Twitter Button -->
                    <div class="itemTwitterButton">
                       <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="russianireland">
				       Твитнуть			           </a>
			           <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		            </div>
                                        
                                        <!-- Facebook Button -->
                    <div class="itemFacebookButton">
                        <script type="text/javascript">                                                         
						window.addEvent('load', function(){
							  (function(){
										  if(document.id('fb-auth') == null) {
										  var root = document.createElement('div');
										  root.id = 'fb-root';
										  $$('.itemFacebookButton')[0].appendChild(root);
										  (function(d, s, id) {
											var js, fjs = d.getElementsByTagName(s)[0];
											if (d.getElementById(id)) return;
											js = d.createElement(s); js.id = id;
											js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
											fjs.parentNode.insertBefore(js, fjs);
										  }(document, 'script', 'facebook-jssdk')); 
									  }
							  }());
						  });
						</script>
                        <div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
                    </div>
                                
                                        <!-- Google +1 Button -->
                    <div class="itemGooglePlusOneButton">	
                        <g:plusone annotation="inline" width="120"></g:plusone>
                        <script type="text/javascript">
                          (function() {
                            window.___gcfg = {lang: 'en'}; // Define button default language here
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </div>
                                        
                    <div class="clr"></div>
                </div>
                                        <div class="clr"></div>
      </div>
                  
      <!-- Author Block -->
      
      <div class="itemAuthorBlock">
                        <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/8c79cf7aaf3af629b2b8bf61aec40e82?s=100&amp;default=http%3A%2F%2Fwww.russianireland.com%2Fcomponents%2Fcom_k2%2Fimages%2Fplaceholder%2Fuser.png" alt="Super User" />
  
                        <div class="itemAuthorDetails">
               <div>
                  <h3 class="itemAuthorName">
                        <a rel="author" href="/index.php/ru/news/author/498-superuser">Super User</a>
                  </h3>
                                                                        <div class="clr">
              </div>
            </div>
                  
                  <!-- K2 Plugins: K2UserDisplay -->
                  
                              </div>
            <div class="clr"></div>
      </div>
                  
      <!-- Latest items from author -->
      
      <div class="itemAuthorLatest">
            <h3>Последнее от                  Super User</h3>
            <ul>
                                    <li class="even">
                        <a href="/index.php/ru/news/news-mainmenu/culture/10237-pri-polnom-anshlage-sostoyalos-vystuplenie-zvezdy-80kh-c-c-catch-v-dubline">При полном аншлаге состоялось выступление звезды 80х C.C.Catch в Дублине</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/news/news-mainmenu/culture/10064-beach-party-v-klube-zavedenie">Beach Party в клубе Zavedenie</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/news/sitizennews/10022-jonines-v-tullamor">Йонинес в Тулламор</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/news/news-mainmenu/comunity/10000-pochta-budet-dostavlyat-posylki-po-vykhodnym">Почта будет доставлять посылки по выходным</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/news/news-mainmenu/comunity/9890-pochtovye-uslugi-podorozhali">Почтовые услуги подорожали</a>
                  </li>
                              </ul>
            <div class="clr"></div>
      </div>
            		
            
      <!-- Related items by tag -->
      
      <div class="itemRelated">
            <h3>Похожие материалы (по тегу)</h3>
            <ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/10266-pozdravlyaem-posla-rossii-v-irlandii-yuriya-filatova-s-yubileem">Поздравляем Посла России в Ирландии Юрия Филатова с юбилеем!</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/ru/news/10277-chitajte-v-sleduyushchem-nomere-nashej-gazety-n-24-588-12-dekabrya-2017-goda">Читайте в следующем номере «Нашей газеты» N 24 (588) 12 декабря 2017 года</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/news-mainmenu/sport/10261-turnir-po-shakhmatam-na-kubok-posla-rossijskoj-federatsii">Турнир по шахматам на «Кубок Посла Российской Федерации»</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/ru/news/10217-v-noyabre-2001-goda-v-svet-vyshel-pervyj-probnyj-ekzemplyar-pervogo-v-irlandii-pechatnogo-izdaniya-na-russkom-yazyke">В ноябре 2001 года в свет вышел первый «пробный» экземпляр первого в Ирландии печатного издания на русском языке.</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/news-mainmenu/culture/10077-lajma-randevu-yurmala">«Лайма. Рандеву. Юрмала»</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
            <div class="clr"></div>
      </div>
            <div class="clr"></div>
                        
      <!-- Item navigation -->
      
      <div class="itemNavigation">
            <span class="itemNavigationTitle">Другие материалы в этой категории:</span>
                        <a class="itemPrevious" href="/index.php/ru/news/10277-chitajte-v-sleduyushchem-nomere-nashej-gazety-n-24-588-12-dekabrya-2017-goda">
                  &laquo;
                  Читайте в следующем номере «Нашей газеты» N 24 (588) 12 декабря 2017 года            </a>
                              </div>
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                  
      <!-- K2 Plugins: K2CommentsBlock -->
      
                        
      <!-- Item comments -->
      
      <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
      <div class="itemComments">
                                                
            <!-- Item comments form -->
            
            <div class="itemCommentsForm">
                  <h3>Оставить комментарий</h3>
<form action="/index.php" method="post" id="comment-form" class="form-validate">
           
<p class="itemCommentsFormNotes">
		Убедитесь, что вы вводите (*) необходимую информацию, где нужно<br /> HTML-коды запрещены	</p>
            	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>
	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />
	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />
	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />
            <label class="formRecaptcha">Введите два слова, которые вы видите ниже</label>
      <div id="recaptcha"></div>
            <input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />
      <span id="formLog"></span>
      <input type="hidden" name="option" value="com_k2" />
      <input type="hidden" name="view" value="item" />
      <input type="hidden" name="task" value="comment" />
      <input type="hidden" name="itemID" value="10307" />
      <input type="hidden" name="0765eaa9e510c06c87c3b93ff19d6b45" value="1" /></form>
            </div>
                              </div>
           		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/ru/news/10307-s-novym-2018-godom#startOfPageId10307">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


	    	</div>
	    	
	    		 
	    	<div id="gkFooter">
	    		<p id="gkCopyrights">All rights reserved. www.russinireland.com 2015</p>
	    		
	    		<p id="gkOptions">
	    			<a href="#gkHeader">Top</a>
	    			<a href="javascript:setCookie('gkGavernMobiletwn', 'desktop', 365);window.location.reload();">Desktop version</a>
	    		</p>
	    	</div>
    	</div>
	</div>
	
	<!--noindex--><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5929516 = new Ya.Metrika({id:5929516, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5929516" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex-->

<script type="text/javascript">var issuuConfig = {
    guid: 'f85537ec-d645-4a93-b9df-516db9745e56',
    domain: '*.russianireland.com'
};</script><script type="text/javascript">document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));</script></body>
</html>