<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  lang="ru-ru" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
      <base href="http://www.russianireland.com/index.php/ru/news/sitizennews/10376-mjobius-rasskazal-shkolnikam-o-stalingradskoj-bitve" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="соотечественники, Ирландия, русский язык, русская культура, русская школа" />
  <meta name="rights" content="Russianireland.com all rights reserved" />
  <meta name="robots" content="index, follow" />
  <meta name="title" content="«Мёбиус» рассказал школьникам о Сталинградской битве" />
  <meta name="author" content="Russian Ireland" />
  <meta property="og:url" content="http://www.russianireland.com/index.php/ru/news/sitizennews/10376-mjobius-rasskazal-shkolnikam-o-stalingradskoj-bitve" />
  <meta property="og:title" content="«Мёбиус» рассказал школьникам о Сталинградской битве" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.russianireland.com/media/k2/items/cache/3a36f5ede925314c69a51108026d5417_XL.jpg?t=-62169984000" />
  <meta name="image" content="http://www.russianireland.com/media/k2/items/cache/3a36f5ede925314c69a51108026d5417_XL.jpg?t=-62169984000" />
  <meta property="og:description" content="Соотечественники в Ирландии" />
  <meta name="description" content="Соотечественники в Ирландии" />
  
  <title>«Мёбиус» рассказал школьникам о Сталинградской битве</title>
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" type="text/css" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css?v=2.8.0" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/easytagcloud/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.russianireland.com/templates/gk_twn2/css/mobile/handheld.css" type="text/css" />
  <style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
  </style>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js" type="text/javascript"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/templates/gk_twn2/js/mobile/gk.handheld.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/fullnoconflict.js" type="text/javascript"></script>
  <script type="text/javascript">

		if(typeof(j2storeURL) == 'undefined') {
		var j2storeURL = 'http://www.russianireland.com/';
		}
		function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LfA-wkTAAAAALpUOArKAoEqxhYhwKMIIq96dk9a"});}
  </script>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16144894-2']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>
<body>
    <div id="gkWrap">
    	<div id="gkTopWrap">
    		            <h1 id="gkHeader">
                <a href="/./"><img src="http://www.russianireland.com/images/eventslogo/logoNorm.png" alt="Russian Ireland" /></a>    
                        </h1>
    	
    		    		<a href="#" id="gk-btn-switch" ><span>Switch to desktop</span></a>
    		    		
    		    		
    		    	</div>
    	
    	<div id="gkNav">
    		<div id="gkNavContent">
    			<select id="gkMenu" onchange="window.location.href=this.value;">
    			<option  value="/index.php/ru/news">Новости</option><option  value="/index.php/ru/news/news-mainmenu">&mdash;&nbsp;Новости Ирландии</option><option  value="/index.php/ru/news/news-mainmenu/afisha">&mdash;&mdash;&nbsp;Афиша</option><option  value="/index.php/ru/news/news-mainmenu/2014-12-28-16-59-55">&mdash;&mdash;&nbsp;Интервью</option><option  value="/index.php/ru/news/news-mainmenu/accidents">&mdash;&mdash;&nbsp;Происшествия</option><option  value="/index.php/ru/news/news-mainmenu/comunity">&mdash;&mdash;&nbsp;Общество</option><option  value="/index.php/ru/news/news-mainmenu/sport">&mdash;&mdash;&nbsp;Спорт</option><option  value="/index.php/ru/news/news-mainmenu/crime">&mdash;&mdash;&nbsp;Криминал</option><option  value="/index.php/ru/news/news-mainmenu/politics">&mdash;&mdash;&nbsp;Политика</option><option  value="/index.php/ru/news/news-mainmenu/culture">&mdash;&mdash;&nbsp;Культура</option><option  value="/index.php/ru/news/news-mainmenu/economy">&mdash;&mdash;&nbsp;Экономика</option><option selected="selected"  value="/index.php/ru/news/sitizennews">&mdash;&nbsp;Соотечественники</option><option  value="/index.php/ru/news/sitizennews/2015-01-28-19-18-39">&mdash;&mdash;&nbsp;Наши люди</option><option  value="http://www.russianireland.com/index.php/ru/news/sitizennews/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0">&mdash;&mdash;&nbsp;Русская школа в Ирландии</option><option  value="/index.php/ru/news/archive">&mdash;&nbsp;Архив статей</option><option  value="/index.php/ru/2014-01-14-09-19-49">Объявления</option><option  value="/index.php/ru/2014-01-14-09-19-49/2013-09-05-15-32-45">&mdash;&nbsp;Частные объявления по СМС</option><option  value="/index.php/ru/2015-01-11-16-40-48">Услуги</option><option  value="/index.php/ru/2015-01-11-16-40-48/intads">&mdash;&nbsp;Реклама на сайте</option><option  value="/index.php/ru/2015-01-11-16-40-48/2011-05-17-09-59-52">&mdash;&nbsp;Дизайн и печать</option><option  value="/index.php/ru/2015-01-11-16-40-48/services">&mdash;&nbsp;Реклама</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/price1">&mdash;&mdash;&nbsp;Наши читатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/advertising-articles">&mdash;&mdash;&nbsp;Рекламные статьи</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/themed-article">&mdash;&mdash;&nbsp;Наши рекламодатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/timetable">&mdash;&mdash;&nbsp;График выхода</option><option  value="/index.php/ru/gazeta">Наша Газета</option><option  value="/index.php/ru/gazeta/2014-12-30-12-12-39">&mdash;&nbsp;Блоги пользователей</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie">&mdash;&nbsp;Лирическое отступление</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/2015-01-28-12-58-58">&mdash;&mdash;&nbsp;Как я стал кельтом. Книга</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/compatriots">&mdash;&mdash;&nbsp;Русские в Ирландии книга</option><option  value="/index.php/ru/gazeta/pdf">&mdash;&nbsp;Архив Нашей газеты в формате PDF</option><option  value="/index.php/ru/gazeta/wheretobuy">&mdash;&nbsp;Наши магазины</option><option  value="/index.php/ru/travel">Ирландия для Вас</option><option  value="/index.php/ru/travel/2015-07-05-16-41-32">&mdash;&nbsp;Образование в Ирландии</option><option  value="/index.php/ru/travel/history">&mdash;&nbsp;История Ирландии</option><option  value="/index.php/ru/counceling">Консультации</option><option  value="/index.php/ru/counceling/2015-03-30-16-48-12">&mdash;&nbsp;Заявка </option><option  value="/index.php/ru/counceling/finance">&mdash;&nbsp;Финансы</option><option  value="/index.php/ru/counceling/walfare">&mdash;&nbsp;Социальная помощь</option><option  value="/index.php/ru/counceling/familylow">&mdash;&nbsp;Семейное</option><option  value="/index.php/ru/counceling/crimelow">&mdash;&nbsp;Уголовное</option><option  value="/index.php/ru/counceling/health">&mdash;&nbsp;Здоровье</option><option  value="/index.php/ru/counceling/irishlife">&mdash;&nbsp;Ирландский быт</option><option  value="/index.php/ru/counceling/laibour-low">&mdash;&nbsp;Трудовое</option><option  value="/index.php/ru/counceling/business">&mdash;&nbsp;Бизнес</option><option  value="/index.php/ru/counceling/immigration">&mdash;&nbsp;Иммиграция</option><option  value="/index.php/ru/counceling/2011-02-06-17-51-25">&mdash;&nbsp;Недвижимость</option>    			</select>
    		</div>
    	</div>

				<div id="gkSearch">
			<form method="post" action="index.php">
				<p>
					<input type="text" class="inputbox" id="mod-search-searchword" name="searchword">
					<input type="submit" id="gk-btn-search" class="button" value="Search">	
					<input type="hidden" value="search" name="task">
					<input type="hidden" value="com_search" name="option">
					<input type="hidden" value="435" name="Itemid">
				</p>
			</form>
		</div>
		    	
    	<div id="gkContent">
	    		    	
	    	<div id="gkMain">
	    		
<div id="system-message-container">
</div>
	    		





<!-- Start K2 Item Layout -->

<span id="startOfPageId10376"></span>
<div id="k2Container" class="itemView itemIsFeatured">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h2 class="itemTitle">
			                  «Мёбиус» рассказал школьникам о Сталинградской битве			                  			            </h2>
			            			            
			            
			            <ul>
			                  			                  
			                  <!-- Item Author -->
			                  
			                  <li>
			                        <span class="itemAuthor">
			                        Автор&nbsp;
			                        			                        <a rel="author" href="/index.php/ru/news/sitizennews/author/5781-&quot;nashagazeta&quot;">"Наша газета"</a>
			                        			                        </span>
			                  </li>
			                                                			              
			                  <!-- Date created -->
			                  
			                  <li>
                                <time datetime="2018-02-05T10:15:11+00:00">
			                    05.02.2018 10:15                                </time>
			                  </li>
			                  
			                  			                  			                  				                  			                      <!-- Email Button -->
			                      <li>
				                   <a class="itemEmailLink" rel="nofollow" href="/index.php/ru/component/mailto/?tmpl=component&amp;template=gk_twn2&amp;link=f6e2bf87e08a90696495e58dff05e21d6c0dee5d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					                <span>Эл. почта</span>
				                   </a>
			                      </li>
			                  			                  			                  
			                  <!-- Item Social Button -->
			                  
			                  <li>
			                        <div class="fb-like" data-href="https://www.facebook.com/NashaGazetaRussianIreland" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>			                  </li>
			                  			                  			                  			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			      </div>
			            
      </div>
      
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
            
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlock">
                  <span class="itemImage">
                  <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/3a36f5ede925314c69a51108026d5417_XL.jpg?t=-62169984000" title="Нажмите для предварительного просмотра изображения">
                        <img src="/media/k2/items/cache/3a36f5ede925314c69a51108026d5417_L.jpg?t=-62169984000" alt="&laquo;Мёбиус&raquo; рассказал школьникам о Сталинградской битве" style="width:400px; height:auto;" />
		  	
                  </a>
                  </span>
                                                      <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroText">
                  <p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';">Культурно-исторический центр &laquo;Мебиус&raquo; провел тематические уроки в &laquo;St Oliver's Community Colledge&raquo;, города Дрохеда и русских школах Навана и Дублина.            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullText">
                  </span></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';"> Активисты &laquo;Мебиуса&raquo; сердечно поблагодарили директора школы &laquo;St Oliver's Community Colledge&raquo; Д<span class="textexposedshow">жона Халпина за организацию встречи. </span></span></p>
<p><img src="/images/stories/2018/February/facebook_1517433181661.jpg" alt="facebook 1517433181661" style="margin: 3px;" width="650" height="433" /></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';"><span class="textexposedshow">Динара Курбанова и Оксана Макнифф рассказали школьникам о событиях Великой Отечественной войны. Директор Ирландского Военного Музея (IMWM) Вильям Салливан эмоционально рассказал о Сталинградской битве используя оружие и амуницию того времени. По интернету со школьниками связался ещё живущий участник боёв за Сталинград, дедушка Оксаны Макниф, Назар Саидович Джафаров (род. 5.01.1925). Для подробного изучения Российской истории (а так же русского языка), школе был подарен полный комплект детских и юношеских исторических журналов, которые предоставил Андрей Фомин.</span></span></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">3 февраля 2018 года лекция прошла в центре русского языка и культуры &laquo;Матрёшка&raquo;, Наван. Ученики центра прочитали стихи, посвященные Сталинградской битве.</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"></span></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><img src="/images/stories/2018/February/Matreshka.jpg" alt="Matreshka" style="margin: 3px;" width="650" height="365" /><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">4 февраля 2018 года активисты &laquo;Мёбиуса&raquo; вместе с представителями школы &laquo;Матрёшка&raquo;,</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">были в гостях у русской школы &laquo;Радуга&raquo;, Дублин, и также провели лекцию о войне.</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"></span></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><img src="/images/stories/2018/February/Raduga.jpg" alt="Raduga" style="margin: 3px;" width="650" height="365" /><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">Рассказали детям о начале войны, о Брестской крепости, об ужасах блокадного Ленинграда, а также о Сталинградской битве, связались по интернету с ветеранами, рассказали и их истории. Взрослые постарались объяснить школьникам, почему они должны помнить историю и</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">чтить память о бойцах Красной армии и уважать их.</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">Слушая рассказ о Сталинграде, на лицах детей было видно осознание ужаса войны, а на глазах родителей выступали слёзы.</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">Везде, где активисты &laquo;Мёбиуса&raquo; проводили лекции, дети, учителя и родители приняли участие </span><span class="textexposedshow"><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';">в международной акции </span></span><a href="https://www.facebook.com/hashtag/thankyoustalingrad?source=feed_text&amp;story_id=2154848134739149"><span class="58cl"><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: blue;">#</span></span><span class="58cm"><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: blue;">ThankYouStalingrad</span></span></a><span class="58cm"><span style="text-decoration: underline;"><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: blue;"> </span></span></span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;"> &laquo;Спасибо, Сталинград&raquo;</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">Хочется выразить огромную благодарность Ольге Бедниковой за предоставленные</span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222;"><br /> </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif'; color: #222222; background: white none repeat scroll 0% 0%;">фотографии, которые были использованы на лекциях. Так хочется верить, что история не будет забыта, именно для этого </span><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';">Культурно-исторический центр &laquo;Мебиус&raquo; работает.</span></p>
<p><span style="font-size: 11pt; font-family: 'Calibri', 'sans-serif';">Страничка Культурно-исторического центра &laquo;Мебиус&raquo; <a href="http://www.facebook.com/MobiusМёбиус-1546000042290631/">www.facebook.com/MobiusМёбиус-1546000042290631/</a> </span></p>            </div>
                                    <div class="clr"></div>
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                        <div class="itemHitsTwitter">
                                    
                  <!-- Item Hits -->
                  
                  <span class="itemHits">
                  Прочитано                  <b>155</b>
                  раз                  </span>
                                                                        <div class="clr"></div>
            </div>
                                    
            <!-- Item category name -->
            
            <div class="itemCategory">
                  <span>Опубликовано в</span>
                  <a href="/index.php/ru/news/sitizennews">Соотечественники</a>
            </div>
                                    
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <span>Теги</span>
                  <ul class="itemTags">
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/день%20победы">день победы</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/соотечественники">соотечественники</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/Дублин">Дублин</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/Ирландия">Ирландия</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/Русская%20школа">Русская школа</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/Русский%20язык">Русский язык</a>
                        </li>
                                                <li>
                              <a href="/index.php/ru/news/sitizennews/tag/Мебиус">Мебиус</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
                                        <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <!-- Twitter Button -->
                    <div class="itemTwitterButton">
                       <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="russianireland">
				       Твитнуть			           </a>
			           <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		            </div>
                                        
                                        <!-- Facebook Button -->
                    <div class="itemFacebookButton">
                        <script type="text/javascript">                                                         
						window.addEvent('load', function(){
							  (function(){
										  if(document.id('fb-auth') == null) {
										  var root = document.createElement('div');
										  root.id = 'fb-root';
										  $$('.itemFacebookButton')[0].appendChild(root);
										  (function(d, s, id) {
											var js, fjs = d.getElementsByTagName(s)[0];
											if (d.getElementById(id)) return;
											js = d.createElement(s); js.id = id;
											js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
											fjs.parentNode.insertBefore(js, fjs);
										  }(document, 'script', 'facebook-jssdk')); 
									  }
							  }());
						  });
						</script>
                        <div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
                    </div>
                                
                                        <!-- Google +1 Button -->
                    <div class="itemGooglePlusOneButton">	
                        <g:plusone annotation="inline" width="120"></g:plusone>
                        <script type="text/javascript">
                          (function() {
                            window.___gcfg = {lang: 'en'}; // Define button default language here
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </div>
                                        
                    <div class="clr"></div>
                </div>
                                        <div class="clr"></div>
      </div>
                  
      <!-- Author Block -->
      
      <div class="itemAuthorBlock">
                        <img class="itemAuthorAvatar" src="/media/k2/users/57.jpg" alt="&quot;Наша газета&quot;" />
  
                        <div class="itemAuthorDetails">
               <div>
                  <h3 class="itemAuthorName">
                        <a rel="author" href="/index.php/ru/news/sitizennews/author/5781-&quot;nashagazeta&quot;">"Наша газета"</a>
                  </h3>
                                                      <span class="itemAuthorUrl">Сайт:                  <a rel="me" href="http://www.russianireland.com/index.php/ru/gazeta" target="_blank" rel="nofollow">www.russianireland.com/index.php/ru/gazeta</a>
                  </span>
                                                      <div class="clr">
              </div>
            </div>
                  
                  <!-- K2 Plugins: K2UserDisplay -->
                  
                              </div>
            <div class="clr"></div>
      </div>
                  
      <!-- Latest items from author -->
      
      <div class="itemAuthorLatest">
            <h3>Последнее от                  "Наша газета"</h3>
            <ul>
                                    <li class="even">
                        <a href="/index.php/ru/news/news-mainmenu/comunity/10378-v-irlandii-vypadet-sneg">В Ирландии выпадет снег</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/counceling/familylow/10365-kogda-sotsialnye-sluzhby-mogut-otnyat-rebenka">Когда социальные службы могут отнять ребенка?</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/news/sitizennews/10375-v-limerike-pomnyat-o-blokadnom-leningrade">В Лимерике помнят о блокадном Ленинграде</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/news/10373-chitajte-v-sleduyushchem-nomere-nashej-gazety-n-2-590-23-yanvarya-2018-goda">Читайте в следующем номере «Нашей газеты» N 3 (591) 6 февраля 2018 года</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/counceling/health/10364-kompensatsiya-za-travmy-poluchennye-rebenkom">Компенсация за травмы, полученные ребенком</a>
                  </li>
                              </ul>
            <div class="clr"></div>
      </div>
            		
            
      <!-- Related items by tag -->
      
      <div class="itemRelated">
            <h3>Похожие материалы (по тегу)</h3>
            <ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/sitizennews/10375-v-limerike-pomnyat-o-blokadnom-leningrade">В Лимерике помнят о блокадном Ленинграде</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/ru/news/10373-chitajte-v-sleduyushchem-nomere-nashej-gazety-n-2-590-23-yanvarya-2018-goda">Читайте в следующем номере «Нашей газеты» N 3 (591) 6 февраля 2018 года</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/news-mainmenu/sport/10370-kangoo-jumps-podkhodit-vzroslym-i-detyam">Kangoo Jumps подходит взрослым и детям</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/index.php/ru/news/sitizennews/10374-irlandtsy-skazali-spasibo-stalingrad">Ирландцы сказали - «Спасибо, Сталинград!»</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/index.php/ru/news/sitizennews/10369-semejnyj-den-festivalya-russkoj-kultury-v-dubline-maslenitsa-2018">Семейный день Фестиваля Русской культуры в Дублине «Масленица 2018»</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
            <div class="clr"></div>
      </div>
            <div class="clr"></div>
                        
      <!-- Item navigation -->
      
      <div class="itemNavigation">
            <span class="itemNavigationTitle">Другие материалы в этой категории:</span>
                        <a class="itemPrevious" href="/index.php/ru/news/sitizennews/10375-v-limerike-pomnyat-o-blokadnom-leningrade">
                  &laquo;
                  В Лимерике помнят о блокадном Ленинграде            </a>
                              </div>
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                  
      <!-- K2 Plugins: K2CommentsBlock -->
      
                        
      <!-- Item comments -->
      
      <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
      <div class="itemComments">
                                                
            <!-- Item comments form -->
            
            <div class="itemCommentsForm">
                  <h3>Оставить комментарий</h3>
<form action="/index.php" method="post" id="comment-form" class="form-validate">
           
<p class="itemCommentsFormNotes">
		Убедитесь, что вы вводите (*) необходимую информацию, где нужно<br /> HTML-коды запрещены	</p>
            	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>
	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />
	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />
	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />
            <label class="formRecaptcha">Введите два слова, которые вы видите ниже</label>
      <div id="recaptcha"></div>
            <input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />
      <span id="formLog"></span>
      <input type="hidden" name="option" value="com_k2" />
      <input type="hidden" name="view" value="item" />
      <input type="hidden" name="task" value="comment" />
      <input type="hidden" name="itemID" value="10376" />
      <input type="hidden" name="bf9abd5fa24e415faa78f440fcebfa90" value="1" /></form>
            </div>
                              </div>
           		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/ru/news/sitizennews/10376-mjobius-rasskazal-shkolnikam-o-stalingradskoj-bitve#startOfPageId10376">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


	    	</div>
	    	
	    		 
	    	<div id="gkFooter">
	    		<p id="gkCopyrights">All rights reserved. www.russinireland.com 2015</p>
	    		
	    		<p id="gkOptions">
	    			<a href="#gkHeader">Top</a>
	    			<a href="javascript:setCookie('gkGavernMobiletwn', 'desktop', 365);window.location.reload();">Desktop version</a>
	    		</p>
	    	</div>
    	</div>
	</div>
	
	<!--noindex--><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5929516 = new Ya.Metrika({id:5929516, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5929516" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex-->

<script type="text/javascript">var issuuConfig = {
    guid: 'f85537ec-d645-4a93-b9df-516db9745e56',
    domain: '*.russianireland.com'
};</script><script type="text/javascript">document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));</script></body>
</html>