<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml"  lang="ru-ru" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
      <base href="http://www.russianireland.com/index.php/ru/travel/history/10005-svyatoj-irlandskij-dolgozhitel-asket-i-zhenonenavistnik" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Ирландия, ИРА, Белфаст, Восстание, пасхальное, Лепрекон, клуприкон, Святой Патрик" />
  <meta name="rights" content="Russianireland.com all rights reserved" />
  <meta name="robots" content="index.follow" />
  <meta name="title" content="Святой ирландский долгожитель, аскет и женоненавистник" />
  <meta name="author" content="Russian Ireland" />
  <meta property="og:url" content="http://www.russianireland.com/index.php/ru/travel/history/10005-svyatoj-irlandskij-dolgozhitel-asket-i-zhenonenavistnik" />
  <meta property="og:title" content="Святой ирландский долгожитель, аскет и женоненавистник" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.russianireland.com/media/k2/items/cache/5aaf3985b6f06373ec1134a0358669e0_XL.jpg?t=-62169984000" />
  <meta name="image" content="http://www.russianireland.com/media/k2/items/cache/5aaf3985b6f06373ec1134a0358669e0_XL.jpg?t=-62169984000" />
  <meta property="og:description" content="История Ирландии. Факты, люди, легенды" />
  <meta name="description" content="История Ирландии. Факты, люди, легенды" />
  
  <title>Святой ирландский долгожитель, аскет и женоненавистник</title>
  <link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_twn2/css/k2.css?v2.7.1" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/easytagcloud/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.russianireland.com/templates/gk_twn2/css/mobile/handheld.css" type="text/css" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api.js?onload=onK2RecaptchaLoaded&render=explicit" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/templates/gk_twn2/js/mobile/gk.handheld.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.russianireland.com/media/juloalib/js/fullnoconflict.js" type="text/javascript"></script>
  <script type="text/javascript">

		if(typeof(j2storeURL) == 'undefined') {
		var j2storeURL = 'http://www.russianireland.com/';
		}
		function onK2RecaptchaLoaded(){grecaptcha.render("recaptcha", {"sitekey" : "6LfA-wkTAAAAALpUOArKAoEqxhYhwKMIIq96dk9a"});}
  </script>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
    

<meta name="google-site-verification" content="" />

<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16144894-2']);
 _gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
					
 (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>

</head>
<body>
    <div id="gkWrap">
    	<div id="gkTopWrap">
    		            <h1 id="gkHeader">
                <a href="/./"><img src="http://www.russianireland.com/images/eventslogo/logoNorm.png" alt="Russian Ireland" /></a>    
                        </h1>
    	
    		    		<a href="#" id="gk-btn-switch" ><span>Switch to desktop</span></a>
    		    		
    		    		
    		    	</div>
    	
    	<div id="gkNav">
    		<div id="gkNavContent">
    			<select id="gkMenu" onchange="window.location.href=this.value;">
    			<option  value="/index.php/ru/news">Новости</option><option  value="/index.php/ru/news/news-mainmenu">&mdash;&nbsp;Новости Ирландии</option><option  value="/index.php/ru/news/news-mainmenu/afisha">&mdash;&mdash;&nbsp;Афиша</option><option  value="/index.php/ru/news/news-mainmenu/2014-12-28-16-59-55">&mdash;&mdash;&nbsp;Интервью</option><option  value="/index.php/ru/news/news-mainmenu/accidents">&mdash;&mdash;&nbsp;Происшествия</option><option  value="/index.php/ru/news/news-mainmenu/comunity">&mdash;&mdash;&nbsp;Общество</option><option  value="/index.php/ru/news/news-mainmenu/sport">&mdash;&mdash;&nbsp;Спорт</option><option  value="/index.php/ru/news/news-mainmenu/crime">&mdash;&mdash;&nbsp;Криминал</option><option  value="/index.php/ru/news/news-mainmenu/politics">&mdash;&mdash;&nbsp;Политика</option><option  value="/index.php/ru/news/news-mainmenu/culture">&mdash;&mdash;&nbsp;Культура</option><option  value="/index.php/ru/news/news-mainmenu/economy">&mdash;&mdash;&nbsp;Экономика</option><option  value="/index.php/ru/news/sitizennews">&mdash;&nbsp;Соотечественники</option><option  value="/index.php/ru/news/sitizennews/2015-01-28-19-18-39">&mdash;&mdash;&nbsp;Наши люди</option><option  value="http://www.russianireland.com/index.php/ru/news/sitizennews/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0">&mdash;&mdash;&nbsp;Русская школа в Ирландии</option><option  value="/index.php/ru/news/archive">&mdash;&nbsp;Архив статей</option><option  value="/index.php/ru/2014-01-14-09-19-49">Объявления</option><option  value="/index.php/ru/2015-01-11-16-40-48">Услуги</option><option  value="/index.php/ru/2015-01-11-16-40-48/intads">&mdash;&nbsp;Реклама на сайте</option><option  value="/index.php/ru/2015-01-11-16-40-48/2011-05-17-09-59-52">&mdash;&nbsp;Дизайн и печать</option><option  value="/index.php/ru/2015-01-11-16-40-48/services">&mdash;&nbsp;Реклама</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/price1">&mdash;&mdash;&nbsp;Наши читатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/advertising-articles">&mdash;&mdash;&nbsp;Рекламные статьи</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/themed-article">&mdash;&mdash;&nbsp;Наши рекламодатели</option><option  value="/index.php/ru/2015-01-11-16-40-48/services/timetable">&mdash;&mdash;&nbsp;График выхода</option><option  value="/index.php/ru/gazeta">Наша Газета</option><option  value="/index.php/ru/gazeta/2014-12-30-12-12-39">&mdash;&nbsp;Блоги пользователей</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie">&mdash;&nbsp;Лирическое отступление</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/2015-01-28-12-58-58">&mdash;&mdash;&nbsp;Как я стал кельтом. Книга</option><option  value="/index.php/ru/gazeta/liricheskoe-otstuplenie/compatriots">&mdash;&mdash;&nbsp;Русские в Ирландии книга</option><option  value="/index.php/ru/gazeta/pdf">&mdash;&nbsp;Архив Нашей газеты в формате PDF</option><option  value="/index.php/ru/gazeta/2015-08-12-14-29-08">&mdash;&nbsp;Подписка</option><option  value="/index.php/ru/gazeta/wheretobuy">&mdash;&nbsp;Наши магазины</option><option  value="/index.php/ru/gazeta/contacts">&mdash;&nbsp;Контакты</option><option  value="/index.php/ru/travel">Ирландия для Вас</option><option  value="/index.php/ru/travel/2015-07-05-16-41-32">&mdash;&nbsp;Образование в Ирландии</option><option selected="selected"  value="/index.php/ru/travel/history">&mdash;&nbsp;История Ирландии</option><option  value="/index.php/ru/counceling">Консультации</option><option  value="/index.php/ru/counceling/2015-03-30-16-48-12">&mdash;&nbsp;Заявка </option><option  value="/index.php/ru/counceling/finance">&mdash;&nbsp;Финансы</option><option  value="/index.php/ru/counceling/walfare">&mdash;&nbsp;Социальная помощь</option><option  value="/index.php/ru/counceling/familylow">&mdash;&nbsp;Семейное</option><option  value="/index.php/ru/counceling/crimelow">&mdash;&nbsp;Уголовное</option><option  value="/index.php/ru/counceling/health">&mdash;&nbsp;Здоровье</option><option  value="/index.php/ru/counceling/irishlife">&mdash;&nbsp;Ирландский быт</option><option  value="/index.php/ru/counceling/laibour-low">&mdash;&nbsp;Трудовое</option><option  value="/index.php/ru/counceling/business">&mdash;&nbsp;Бизнес</option><option  value="/index.php/ru/counceling/immigration">&mdash;&nbsp;Иммиграция</option><option  value="/index.php/ru/counceling/2011-02-06-17-51-25">&mdash;&nbsp;Недвижимость</option>    			</select>
    		</div>
    	</div>

				<div id="gkSearch">
			<form method="post" action="index.php">
				<p>
					<input type="text" class="inputbox" id="mod-search-searchword" name="searchword">
					<input type="submit" id="gk-btn-search" class="button" value="Search">	
					<input type="hidden" value="search" name="task">
					<input type="hidden" value="com_search" name="option">
					<input type="hidden" value="435" name="Itemid">
				</p>
			</form>
		</div>
		    	
    	<div id="gkContent">
	    		    	
	    	<div id="gkMain">
	    		
<div id="system-message-container">
</div>
	    		





<!-- Start K2 Item Layout -->

<span id="startOfPageId10005"></span>
<div id="k2Container" class="itemView itemIsFeatured">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h2 class="itemTitle">
			                  Святой ирландский долгожитель, аскет и женоненавистник			                  			            </h2>
			            			            
			            
			            <ul>
			                  			                  
			                  <!-- Item Author -->
			                  
			                  <li>
			                        <span class="itemAuthor">
			                        Автор&nbsp;
			                        			                        <a rel="author" href="/index.php/ru/travel/history/author/5781-&quot;nashagazeta&quot;">"Наша газета"</a>
			                        			                        </span>
			                  </li>
			                                                			              
			                  <!-- Date created -->
			                  
			                  <li>
                                <time datetime="2017-06-29T10:01:00+00:00">
			                    29.06.2017 10:01                                </time>
			                  </li>
			                  
			                  			                  			                  				                  			                      <!-- Email Button -->
			                      <li>
				                   <a class="itemEmailLink" rel="nofollow" href="/index.php/ru/component/mailto/?tmpl=component&amp;template=gk_twn2&amp;link=327326b4adc909c3bc20eae09b6e40fd820ab7a6" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					                <span>Эл. почта</span>
				                   </a>
			                      </li>
			                  			                  			                  
			                  <!-- Item Social Button -->
			                  
			                  <li>
			                        <div class="fb-like" data-href="https://www.facebook.com/NashaGazetaRussianIreland" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>			                  </li>
			                  			                  			                  			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			      </div>
			            
      </div>
      
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
            
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlock">
                  <span class="itemImage">
                  <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/5aaf3985b6f06373ec1134a0358669e0_XL.jpg?t=-62169984000" title="Нажмите для предварительного просмотра изображения">
                        <img src="/media/k2/items/cache/5aaf3985b6f06373ec1134a0358669e0_L.jpg?t=-62169984000" alt="Святой ирландский долгожитель, аскет и женоненавистник" style="width:300px; height:auto;" />
		  	
                  </a>
                  </span>
                                                      <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroText">
                  <p>Основатель монастыря в Глендалох, Святой Кевин, небесный покровитель Дублина, прожил 120 лет!</p>
            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullText">
                  
<p><img src="/images/stories/Guide/StKevin/St_Kevin.jpg" alt="St Kevin" style="float: left;" />Документальных свидетельств о жизни Кевина очень мало. Его биография на латинском языке утверждает, что, он родился в дворянской семье и был сыном Кемлога и Кемеллы из Лейнстера. Он родился в 498 году в Форте Уайт Фонтен и получил при рождении ирландское имя Кэмен (C&oacute;emgen), что означает &laquo;рождённый справедливым&raquo;. Рождение Кевина и его первые годы упоминаются в древнем манускрипте Acta Sanctorum, который основывается на ряде легенд. Отец Фрэнсис Бэрт, комментирует, что &laquo;хотя многие из легенд, приведенных к этой работе, являются сомнительными по достоверности, было принято решение признать их в силу древности документа, который был написан в XII веке или ранее&raquo;. Одна из легенд о детстве Кевина гласит, что когда он был младенцем, в дом его родителей каждое утро и вечер приходила белая корова, принося молоко. В возрасте семи лет Кевин поступил на обучение к святому Петроку, который обосновался в Лейнстере, и жил с монахами до 12-летнего возраста.</p>
<p>Следующую ступень духовного обучения Кевин прошёл под наставничеством своего дяди, Святого Евгения, впоследствии епископа Тирона, который в то время жил в монастыре в Уиклоу. Этот монастырь был снесён в 1970-х годах при строительстве жилого комплекса.</p>
<p>Глендалох (название на ирландском означает &laquo;долина между двух озёр&raquo;), где находятся монастырь Святого Кевина, является одним из самых значимых культовых мест Ирландии. До прибытия сюда Кевина это была пустынная местность, идеально подходившая для уединения.</p>
<p><img src="/images/stories/Guide/StKevin/Glendalough2web.jpg" alt="Glendalough2web" width="600" height="450" style="margin: 3px;" /></p>
<p>Кевин был рукоположен в епископы и прибыл в Глендалох в сопровождение своих сподвижников. Согласно легенде, ангел указал ему на пещеру, в которой Кевин и поселился. Теперь она, называется &laquo;Постель святого Кевина&raquo; (<em>St</em><em>. </em><em>Kevin</em><em>'</em><em>s</em><em> </em><em>bed</em>).</p>
<p>Пещера, вырублена в скале, очень близко к краю горы. Выход из пещеры расположен над озером на высоте около 10 метров. Попасть в пещеру очень трудно, в неё ведёт лаз высотой 1 метр и шириной 0,75 метра. Внутренняя часть пещеры имеет всего 1,2 метра в ширину и менее чем 1 метра в высоту. Поскольку взрослый человек не может находиться в ней в вертикальном положении, вполне вероятно, что святой Кевин использовал пещеру только для ночлега или молитв, поэтому она получила своё название. Скорее всего, пещера была создана еще в &laquo;бронзовом веке&raquo; и служила местом ритуального захоронения.</p>
<p><img src="/images/stories/Guide/StKevin/St_Kevins_Bad.jpg" alt="St Kevins Bad" width="600" height="398" style="margin: 3px;" /></p>
<p>Существует легенда, что святой Лаврентий О&rsquo;Тул использовал эту пещеру во время своих паломничеств в Глендалох. Согласно другой легенде, в этой пещере прятался от британских солдат предводитель ирландских повстанцев XVIII века Майкл Дуайер. В настоящее время подход к пещере со стороны горы Лагдаф очень опасен, и во время туристического сезона посетители могут рассматривать вход только с озера, подплыв к нему на лодке.</p>
<p>Кевин жил в пещере отшельником, глубоко погружённым в природу, его окружали только животные и птицы. В течение семи лет он пользовался только одеждой из шкур животных, спал на камнях и регулярно постился и молился. Вскоре у Кевина появились ученики, которые построили посёлок на берегу озера, обнесённый стеной. К 540 году слава о святом Кевине разошлась по всей Ирландии. Многие люди шли к нему за помощью и напутствием. В Глендалох был построен монастырь, давший начало многим другим монастырям Ирландии.</p>
<p>В 544 году Кевин направился на Холм Уснех (графство Вестмит) посетить святых аббатов Колумба, Комгалла и Канниха. Создав свою общину, Кевин удалился в отшельничество, где пребывал в течение четырёх лет, и только после настойчивых просьб его послушников вернулся в Глендалох, где до своей смерти 3 июня 618 года руководил монастырём, проводя свои дни в постах, молитвах и обучении послушников.</p>
<p>В массовой культуре святой Кевин предстает, прежде всего, как аскет. Есть легенда, положенная на песню, о том как Кевин утопил женщину, пытавшуюся его соблазнить. Эта песня стала популярной благодаря ирландской группе The Dubliners. Первый куплет песни выглядит следующим образом: &laquo;В Глендалохе жил старый святой, известный своей учёностью и благочестием, его манеры были любопытны и странны, и он не смотрел на девушек&raquo;.</p>
 
<iframe width="560" height="315" src="https://www.youtube.com/embed/dHPAI4iuEQo" frameborder="0" allowfullscreen></iframe> 

<p>Одно из самых известных стихотворений о Кевине&nbsp;&mdash; &laquo;Святой Кевин и чёрный дрозд&raquo;&nbsp;&mdash; написал нобелевский лауреат Шеймас Хини. В нём рассказывается, как Кевин протягивает руку в трансе, в то время как самка чёрного дрозда вьёт на его ладони гнездо и откладывает яйца, их которых вылупляются и оперяются птенцы.</p>
<p><img src="/images/stories/Guide/StKevin/Cliva_Higgins.jpg" alt="Cliva Higgins" style="margin: 3px;" /></p>
<p>Цикл картин уэльсского художника Клайва Хикс-Дженкинса, написанный примерно в 2009 году, иллюстрирует стихотворение Хини своеобразной символикой, которую американская поэтесса Марли Юманс интерпретирует так: &laquo;Рука святого простирается как половина распятия, достигая бесконечности, а на открытой ладони находится одно из великих творений времени: гнездо с тремя яйцами&raquo;.</p>
<p>Информация: <a href="http://www.glendalough.ie">www.glendalough.ie</a></p>            </div>
                                    <div class="clr"></div>
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                        <div class="itemHitsTwitter">
                                    
                  <!-- Item Hits -->
                  
                  <span class="itemHits">
                  Прочитано                  <b>124</b>
                  раз                  </span>
                                                                        <div class="clr"></div>
            </div>
                                    
            <!-- Item category name -->
            
            <div class="itemCategory">
                  <span>Опубликовано в</span>
                  <a href="/index.php/ru/travel/history">История Ирландии</a>
            </div>
                                                    <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <!-- Twitter Button -->
                    <div class="itemTwitterButton">
                       <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="russianireland">
				       Твитнуть			           </a>
			           <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		            </div>
                                        
                                        <!-- Facebook Button -->
                    <div class="itemFacebookButton">
                        <script type="text/javascript">                                                         
						window.addEvent('load', function(){
							  (function(){
										  if(document.id('fb-auth') == null) {
										  var root = document.createElement('div');
										  root.id = 'fb-root';
										  $$('.itemFacebookButton')[0].appendChild(root);
										  (function(d, s, id) {
											var js, fjs = d.getElementsByTagName(s)[0];
											if (d.getElementById(id)) return;
											js = d.createElement(s); js.id = id;
											js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
											fjs.parentNode.insertBefore(js, fjs);
										  }(document, 'script', 'facebook-jssdk')); 
									  }
							  }());
						  });
						</script>
                        <div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
                    </div>
                                
                                        <!-- Google +1 Button -->
                    <div class="itemGooglePlusOneButton">	
                        <g:plusone annotation="inline" width="120"></g:plusone>
                        <script type="text/javascript">
                          (function() {
                            window.___gcfg = {lang: 'en'}; // Define button default language here
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </div>
                                        
                    <div class="clr"></div>
                </div>
                                        <div class="clr"></div>
      </div>
                  
      <!-- Author Block -->
      
      <div class="itemAuthorBlock">
                        <img class="itemAuthorAvatar" src="/media/k2/users/57.jpg" alt="&quot;Наша газета&quot;" />
  
                        <div class="itemAuthorDetails">
               <div>
                  <h3 class="itemAuthorName">
                        <a rel="author" href="/index.php/ru/travel/history/author/5781-&quot;nashagazeta&quot;">"Наша газета"</a>
                  </h3>
                                                      <span class="itemAuthorUrl">Сайт:                  <a rel="me" href="http://www.russianireland.com/index.php/ru/gazeta" target="_blank" rel="nofollow">www.russianireland.com/index.php/ru/gazeta</a>
                  </span>
                                                      <div class="clr">
              </div>
            </div>
                  
                  <!-- K2 Plugins: K2UserDisplay -->
                  
                              </div>
            <div class="clr"></div>
      </div>
                  
      <!-- Latest items from author -->
      
      <div class="itemAuthorLatest">
            <h3>Последнее от                  "Наша газета"</h3>
            <ul>
                                    <li class="even">
                        <a href="/index.php/ru/news/news-mainmenu/crime/10004-virus-petya-atakoval-ves-mir-i-nemnogo-irlandiyu">Вирус «Petya» атаковал весь мир и немного Ирландию</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/news/news-mainmenu/comunity/10003-ezhenedelno-irlandtsy-soobshchayut-o-500-sotsialnykh-moshennikakh">Еженедельно ирландцы сообщают о 500 социальных мошенниках</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/news/news-mainmenu/politics/10002-chto-budet-s-evropejtsami-i-irlandtsami-posle-brexit">Что будет с европейцами и ирландцами после BREXIT?</a>
                  </li>
                                    <li class="odd">
                        <a href="/index.php/ru/news/10001-chitajte-v-sleduyushchem-nomere-nashej-gazety-n13-577-27-iyunya-2017-goda">Читайте в следующем номере «Нашей газеты» N13 (577) 27 июня 2017 года</a>
                  </li>
                                    <li class="even">
                        <a href="/index.php/ru/news/sitizennews/9991-den-zashchity-detej-v-swords">День защиты детей в Swords</a>
                  </li>
                              </ul>
            <div class="clr"></div>
      </div>
            		
            <div class="clr"></div>
                        
      <!-- Item navigation -->
      
      <div class="itemNavigation">
            <span class="itemNavigationTitle">Другие материалы в этой категории:</span>
                        <a class="itemPrevious" href="/index.php/ru/travel/history/9914-irlandskij-polk">
                  &laquo;
                  Ирландский полк            </a>
                              </div>
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                  
      <!-- K2 Plugins: K2CommentsBlock -->
      
                        
      <!-- Item comments -->
      
      <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
      <div class="itemComments">
                                                
            <!-- Item comments form -->
            
            <div class="itemCommentsForm">
                  <h3>Оставить комментарий</h3>
<form action="/index.php" method="post" id="comment-form" class="form-validate">
           
<p class="itemCommentsFormNotes">
		Убедитесь, что вы вводите (*) необходимую информацию, где нужно<br /> HTML-коды запрещены	</p>
            	<label class="formComment" for="commentText">Сообщение *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='введите ваше сообщение...';" onfocus="if(this.value=='введите ваше сообщение...') this.value='';" name="commentText" id="commentText">введите ваше сообщение...</textarea>
	<label class="formName" for="userName">Имя *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="введите свое имя ..." onblur="if(this.value=='') this.value='введите свое имя ...';" onfocus="if(this.value=='введите свое имя ...') this.value='';" />
	<label class="formEmail" for="commentEmail">Эл. почта *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="введите ваш адрес электронной почты ..." onblur="if(this.value=='') this.value='введите ваш адрес электронной почты ...';" onfocus="if(this.value=='введите ваш адрес электронной почты ...') this.value='';" />
	<label class="formUrl" for="commentURL">Адрес сайта</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="введите адрес вашего сайта ..."  onblur="if(this.value=='') this.value='введите адрес вашего сайта ...';" onfocus="if(this.value=='введите адрес вашего сайта ...') this.value='';" />
            <label class="formRecaptcha">Введите два слова, которые вы видите ниже</label>
      <div id="recaptcha"></div>
            <input type="submit" class="button" id="submitCommentButton" value="Оставить комментарий" />
      <span id="formLog"></span>
      <input type="hidden" name="option" value="com_k2" />
      <input type="hidden" name="view" value="item" />
      <input type="hidden" name="task" value="comment" />
      <input type="hidden" name="itemID" value="10005" />
      <input type="hidden" name="d60eaf002c239d20e7a776614bbd9998" value="1" /></form>
            </div>
                              </div>
           		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/ru/travel/history/10005-svyatoj-irlandskij-dolgozhitel-asket-i-zhenonenavistnik#startOfPageId10005">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


	    	</div>
	    	
	    		 
	    	<div id="gkFooter">
	    		<p id="gkCopyrights">All rights reserved. www.russinireland.com 2015</p>
	    		
	    		<p id="gkOptions">
	    			<a href="#gkHeader">Top</a>
	    			<a href="javascript:setCookie('gkGavernMobiletwn', 'desktop', 365);window.location.reload();">Desktop version</a>
	    		</p>
	    	</div>
    	</div>
	</div>
	
	<!--noindex--><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter5929516 = new Ya.Metrika({id:5929516, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/5929516" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex-->

<script type="text/javascript">var issuuConfig = {
    guid: 'f85537ec-d645-4a93-b9df-516db9745e56',
    domain: '*.russianireland.com'
};</script><script type="text/javascript">document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));</script></body>
</html>